Forum Renault Megane 1

Aides => Mecanique => Discussion démarrée par: btaylor le 28 Juillet 2009 à 22:46:08



Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: btaylor le 28 Juillet 2009 à 22:46:08
Bonjour !
 Depuis assez longtemps ma mégane démarre quand elle en a envie. Mais elle finit toujours par démarrer. Cela peut se produire à chaud ou à froid. Au départ cela se produisait à chaud après avoir roulé. je m'arrêtais et 10 mn après j'avais du mal à redémarrer. Maintenant ça peut se produire aussi le matin au démarrage. J'essaie de démarrer deux ou trois fois même plus. J'attends un peu 2 a 5 minutes et ça démarre du premier coup. Pour le moment ça finit toujours par démarrer mis c'est inquiétant, j'ai peur un jour de rester en rade ! J'ai fait une révision, j'ai changé les filtres et les bougies. Quelq'un peut-il me donner une piste ?. Qu'est ce que cela peut bien être ? (Capteur PMH ? récupérateur des gaz ? bobine d'allumage ?pompe à essence ?)
Merci d'avance !
Brian


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: alonso076 le 29 Juillet 2009 à 01:22:06
Salut,

je pense que sa peut venir de ton capteur PMH j'ai fait changer le miens il y a un an sur ma meggy (1.4 16v) et avant de le changer j'avais exactement les mêmes soucis de démarrage que tu as

Essaye de voir de ce coté la  ;)


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: julien3007 le 29 Juillet 2009 à 07:08:31
Salut! Je pense aussi au pmh, on a eu le cas recemment au boulot sur une twingo.. ;)


Titre: Re : démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: stef5457 le 29 Juillet 2009 à 09:45:20
très connue sur les phase 2 en 1.6 16v, le capteur PMH ou sa connectique.


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: nico le 29 Juillet 2009 à 12:27:28
salut les mecs, j'ai exactement le méme probléme.

et sa va chercher dans les combien ce capteur?


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: alonso076 le 29 Juillet 2009 à 12:52:25
Salut, le capteur PMH 28.05 HT et le Kit câblage du capteur 30.45 HT

C'est les prix qu'il y avait sur la facture du petit garage Renault qui m'a changer le capteur

Par contre je ne sais pas si c'est le même capteur sur le 1.4 16v et sur le 1.6 16v  ???

Mais sa te donne une idée du prix  ;)


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: Roger le 29 Juillet 2009 à 13:16:17
Salut!!

j'ai eu exactement le meme probleme et c'etait effectivament le capteur pmh, juste un coup de nettoyage a suffit pour ma part, depuis 6 mois plus de soucis de ce coté la ;)


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: murphy99 le 30 Juillet 2009 à 17:08:43
environ 50 euros avec connectique.


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: btaylor le 30 Juillet 2009 à 19:26:53
 (ok) Merci a tous pour vos conseils ça me rassure un peu. Je vais commencer par changer le capteur. Apres on verra.Je vous tiendrait au courant.

Thanks a lot

Brian


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: Roger le 31 Juillet 2009 à 01:08:30
Salut!!

commence juste pas le nettoyer, ca te coutera rien et ca suffira peut etre a regler le probleme, pour ma part un simple nettoyage au sopalin et zou ca fait plus de 6 mois que ca a pas deconné ;)


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: btaylor le 01 Août 2009 à 13:50:40
Bonjour tous,

Je tiens à vous remercier pour vos bons conseils.  (oui) En fait c'etait bièn le pmh. Je suis pas expérimenté mais pour l'enlever c'est simple comme tout ; ça n'avait pas l'air très sale. Je l'ai nettoyé et j'ai donné un coup d'aspirateur à l'intérieur et depuis ça demarre du premier coup à chaud ou à froid (pas de facture garage :kool:)
Merci a vous :super:

Brian 


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: alonso076 le 02 Août 2009 à 14:09:10
Salut, content que ta meggy redémarre nickel  (oui)

Bonne route avec ta meggy  ;)

Bye  :bye:


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: nico le 02 Août 2009 à 15:24:03
qui peut me dire comment on le démonte et comment on le néttoie ????


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: btaylor le 02 Août 2009 à 18:44:07
Salut !

1ère chose : localiser le capteur: sur ma Mégane il se trouve à droite du bloc moteur en bas (à peu près au même niveau que le haut du filtre à huile). Il y a deux larges tuyaux de caoutchouc devant qu'on peut déplacer pour dévisser le capteur

Dévisser les 2 petits boulons de chaque côté du capteur. Sortir le capteur sans détacher les fils. Nettoyer la sonde (le petit bout de métal qui sort) avec un chiffon ; avec l'embout de l'aspirateur j'ai nettoyé l'espace où on replace le capteur. Et ensuite j'ai tout revissé.

C'est beaucoup moins compliqué que j'aurais imaginé !

Brian


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: C.BLOIS le 03 Janvier 2017 à 20:24:32
Bonjour,

Je possède une mégane coupée 1.6/16V de 2000 et le moteur a 160000 Km

une question suite à ce post : une panne sur le capteur PMH peut-elle arriver en roulant et conduire au calage du moteur ?

Cela m'est arrivé hier soir sur l'autoroute. Mon moteur à hoqueté 1 ou 2 fois et s'est arrêté. Arrêt sur bande d'arrêt d'urgence, malgré de multiples tentatives pour re-démarrer il n'est pas reparti => assistance. Ce matin je suis allé au garage où mon auto a passée la nuit avec une batterie bien chargée et là encore impossible à démarrer. J'ai mis la voiture sur le plateau et retour la maison.

Ma voiture est parfaitement entretenue, l'anti-démarrage fonctionne normalement (la LED s'éteint quand je tourne la clé), je n'ai pas de voyant de défauts (électronique ou autres allumés et le démarreur tourne également. Je pense au capteur de PMH car, il y a peu, j'ai eu une fuite de liquide de refroidissement sur la calorstat et j'ai peur qu'il en ai gicler sur la connectique.

Si quelqu'un peut répondre à ma question, ce serait sympathique


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: pepper le 04 Janvier 2017 à 14:09:51
Capteur PMH ou bobines .
1 bobines alimente 2 cylindres si une est HS le moteur de la voiture s’arrête  .
Facilement détectable débranché les bougies une par une et voir si tu as de l’allumage (étincelles) Si t'as pas d'allumage change la bobine incriminé.
Si c'est pas ça commence par nettoyeur ton capteur PMH   


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: C.BLOIS le 04 Janvier 2017 à 18:52:41
Merci, mais mon moteur est un 1?6/16V et j'ai 4 bobines.

Aujourd'hui, j'ai changer les bougies, le capteur PMH, contrôler l'ensemble des relais et fusibles => le moteur ne démarre toujours pas. Donc demain, je vérifierai les injecteurs et remplacerai le filtre à essence car mon épouse vient de me dire que lors du dernier plein à la station une citerne était en train de remplir les cuves. J'ai peur que la merde en fond de cuve soit entrée dans mon réservoir pendant le plein.


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: pepper le 06 Janvier 2017 à 11:29:27
Alors cette Megie elle donne quoi ?
J’espère qu'elle a enfin démarré  :genial:


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: guignolotte le 09 Janvier 2017 à 17:50:31
Bonjour,
j'ai un problème très similaire avec le même moteur de la même année (boite auto en prime..) Dans un premier temps il se coupait sans avertissement et acceptait de repartir après 1/2 heure. Et depuis quelques jours plus rien du tout. J'ai fait les mêmes vérifs que toi. Dans la RTA on parle d'un condensateur d'allumage, sous l'anneau de levage côté gauche de la culasse. Impossible de le localiser. ça inspire quelqu'un?


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: pepper le 12 Janvier 2017 à 18:51:03
Bonjour,
j'ai un problème très similaire avec le même moteur de la même année (boite auto en prime..) Dans un premier temps il se coupait sans avertissement et acceptait de repartir après 1/2 heure. Et depuis quelques jours plus rien du tout. J'ai fait les mêmes vérifs que toi. Dans la RTA on parle d'un condensateur d'allumage, sous l'anneau de levage côté gauche de la culasse. Impossible de le localiser. ça inspire quelqu'un?

Sous l'anneau de levage effectivement il y a un condensateur de couleur noir .
Il est visé sur le bord de la culasse ou du cache culbuteur .
Je l'ai vu quand j'ai déculassé la mienne suite a rupture courroie distri .
J'avais mis tout les photos en section tuto mais comme imageshack est devenu payant les tofs ont disparues  .sniffffffff
je vais cherché dans l'appareil si il m'en reste encore si je trouve le condensateur en photos je te le post .


Titre: Re : démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: C.BLOIS le 27 Janvier 2017 à 05:59:53
Bonjour,

Dans mon cas, et après bien des recherches (pompe à carburant, capteur de PMH, bobines, relais, ...) le verdict est tombé : plus de compression sur 2 cylindres suite à rupture de courroie de distribution.
Ce véhicule étant utilisé par mon fils exclusivement, j'ai préféré lui remplacé par une mégane 2 (5 portes) de 2007. C'est un modèle 1,6/16V Dynamique qui affiche 67000Km.

Si intéressé, mon coupé 1 phase 2 est à vendre avec son moteur cassé.

Salutations
Christian


Titre: démarrage aléatoire mégane 1,6 16V anné&e 2000
Posté par: pepper le 29 Janvier 2017 à 18:34:35
Dommage moi j'ai refait le moteur de la Mégane ,les pièces coute vraiment pas cher j'avais 3 soupapes tordu mais j'ai changé les 8 vu que c'est le 1,6l tout court pas de 16V .une bonne journée de travail et pas beaucoup d'argent pour l'achat des pièces .Bon elle avait que 100 m de kilometre et coupé boite auto donc dur a trouvé la même .