*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

30 Avril 2017 à 20:47:52
Pages: 1 [2] 3 4 ... 10
 11 
 le: 26 Avril 2017 à 12:15:26 
Démarré par oliver - Dernier message par oliver
ok merci.
Concernant mon bruit y a un mécano qui ma parlé des rotules axiales. J'ai de la graisse qui part des soufflets. Celui conducteur est complètement sec. Le bruit peut il venir de la? merci a vous.

 12 
 le: 26 Avril 2017 à 10:44:01 
Démarré par Driver_54 - Dernier message par patsad
bonjour, je me rappelle que mon fils a eu un accident avec la voiture. après réparation, la voiture avait les mêmes symptomes. et rien au passage au banc. il avait mis un nouveau calculateur mais pas du renault. il a été obligé d'en mettre un autre de chez renault. et là tout est redevenu normal.
mais c'est vrai un calculateur, ça coûte!!!!

 13 
 le: 25 Avril 2017 à 23:23:32 
Démarré par oliver - Dernier message par renault59
Oui car en remontant tu n'as surement pas fais de repère pour voir à quel endroit était stoppée la rotule sur ton pas de vis. Cela se joue au mini-mètre. Donc chez un mécano tu vas t'en tirer entre 50eur et 70eur. Et tu pourras repartir libre


exactement  Oui

 14 
 le: 25 Avril 2017 à 17:03:41 
Démarré par megueddem - Dernier message par poulpe35
t'as trouvé ou t'as déja vendu la voiture ??

 15 
 le: 24 Avril 2017 à 12:05:00 
Démarré par poulpe35 - Dernier message par poulpe35

 Je me présente : poulpe35

Informations personnelles :

 Mon prénom : lamine
 Mon âge : 46ans
 Ma région : DZ
 Comment j'ai connu Forum Renault Megane 1 : par hasard
 Votre message :

 16 
 le: 23 Avril 2017 à 18:52:50 
Démarré par Driver_54 - Dernier message par Driver_54
Bon j'ai changé mon filtre a carburant hier et rien n'y fait. J'ai toujours ce soucis de démarrage à chaud et comme le temps joue de la parti. La chaleur extérieur suffit a rendre le moteur tiède donc je n'ai pas le choix que d'avoir ce fichu mal a démarrer.

J'ai quelques nouveaux symptômes. Quand je démarre elle se met a un régime d'environ 1000 a 1100 tr/min pendant 1 a 2 sec ce qui est normal je pense et après descend tout de suite presque sur le point de caler (300-400tr/min). Donc je suis obligé d'accélérer.

Piste a éloigner : Filtre à carburant / Boitier papillon / Capteur PMH, pression d'air d'admission / Sonde de température d'air d'admission et surement d'autre car à la valise chez Renault je n'ai aucun défaut.

Quelqu'un n'a pas une idée ?

Tout à l'heure la voiture n'a pas voulu démarrer du tout, le démarreur ne s'est même pas lancé j'avais eu le coup une fois un petit coup pour le décoller et nickel a part se démarrage a chaud qui était la avant et après

 17 
 le: 23 Avril 2017 à 18:43:50 
Démarré par oliver - Dernier message par Driver_54
Oui car en remontant tu n'as surement pas fais de repère pour voir à quel endroit était stoppée la rotule sur ton pas de vis. Cela se joue au mini-mètre. Donc chez un mécano tu vas t'en tirer entre 50eur et 70eur. Et tu pourras repartir libre

 18 
 le: 22 Avril 2017 à 09:39:30 
Démarré par giga40 - Dernier message par giga40

 Je me présente : giga40

Informations personnelles :

 Mon prénom : florian
 Mon âge : 27ans
 Ma région : aquitaine
 Mes passions : sports
 Comment j'ai connu Forum Renault Megane 1 :
 Votre message :

 19 
 le: 21 Avril 2017 à 19:34:01 
Démarré par oliver - Dernier message par oliver
ok merci. Est ce normal que le problème est venu de suite?

 20 
 le: 21 Avril 2017 à 17:56:17 
Démarré par oliver - Dernier message par renault59
salut  Salut ce n'est pas grave, c'est normale que elle tire, il faut faire um parallélisme et tu verra elle ira bien mieux  Clin d'oeil

Pages: 1 [2] 3 4 ... 10