*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

25 Février 2017 à 19:04:56
Pages: 1 2 [3] 4 5 ... 10
 21 
 le: 06 Février 2017 à 10:18:23 
Démarré par chouch73 - Dernier message par chouch73

 Je me présente : chouch73

Informations personnelles :

 Mon prénom : Sylvain
 Mon âge : 40ans
 Comment j'ai connu Forum Renault Megane 1 : par hasard
 Votre message :

 22 
 le: 05 Février 2017 à 16:43:37 
Démarré par ben - Dernier message par ben

 Je me présente : ben

Informations personnelles :

 Mon prénom : ali
 Mon âge : 39ans
 Ma région : auvergne
 Mes passions : automobile
 Comment j'ai connu Forum Renault Megane 1 : suite a des pannes j'essai de me documenter a partir des commentaires poste sur ce forum
 Votre message : Bonjour a tous

 23 
 le: 05 Février 2017 à 14:42:35 
Démarré par sebou31 - Dernier message par sebou31
bon je viens de changer les bobines et après je suis allé faire une dizaine de bornes avant de rentrer chez moi quand je l'ai rallumé c'étais bon .
par contre mon ralenti est stable mais en dessous de 750tr/mn j'avais pas fait attention avant mais es ce normal?
me manque plus maintenant de changer le catalyseur car j'ai un bruit de ferraille au ralenti on m'as parlé de céramiques dans le catalyseur.

 24 
 le: 05 Février 2017 à 12:37:08 
Démarré par sebou31 - Dernier message par sebou31
bonjour j'ai recu les bobines hier aprem je vais les changer cet apres midi je vous tiens au courant. mais oui ca doit etre comme toi je pense du moins j'espere.

 25 
 le: 05 Février 2017 à 09:56:47 
Démarré par poilo28 - Dernier message par poilo28

 Je me présente : poilo28

Informations personnelles :

 Mon prénom : Pascal
 Mon âge : 56 ansans
 Ma région : Centre
 Comment j'ai connu Forum Renault Megane 1 : collegues
 Votre message : pas de forum

 26 
 le: 05 Février 2017 à 09:37:38 
Démarré par sebou31 - Dernier message par towy
Bonjour,
Ta description de problème ressemble pas mal a ce que j'ai eu il y a quelques années
http://renault-megane-1.fr/index.php/topic,11305.msg125028.html#msg125028

Bonne route . . .

 27 
 le: 05 Février 2017 à 08:20:33 
Démarré par Barouge - Dernier message par Barouge

 Je me présente : Barouge

Informations personnelles :

 Mon prénom : Xavier
 Mon âge : 38ans
 Ma région :
 Mes passions :
 Comment j'ai connu Forum Renault Megane 1 : Recherche internet
 Votre message :

 28 
 le: 04 Février 2017 à 16:24:49 
Démarré par jean999 - Dernier message par krikri7749
Avant de faire des frais de commodo,

controle les fusibles,et après controlerla masse du commodo.

sa peut venir de là.

 29 
 le: 04 Février 2017 à 16:19:01 
Démarré par krikri7749 - Dernier message par krikri7749
Bonjour à tous,

Depuis quelques temps,ma mégane me fait un drôle de bruit.

Je l'ai enregistré et mis sur les liens ci-dessous.

Merci de donner votre avis



https://youtu.be/r1ajnWUVD_Y
https://youtu.be/vGOY0K2g3H0

 30 
 le: 04 Février 2017 à 15:51:46 
Démarré par ratchecto - Dernier message par ratchecto

 Je me présente : ratchecto

Informations personnelles :

 Mon prénom : Arnaud
 Mon âge : 20ans
 Comment j'ai connu Forum Renault Megane 1 : Par google
 Votre message :

Pages: 1 2 [3] 4 5 ... 10