*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

20 Juillet 2018 à 23:58:22
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
01 Juin 2012 à 06:48:38 (Lu 5130 fois)

chameau56
Invité

Journalisée
Bonjour à toutes et à tous.
Depuis bientôt 5 ans que j'ai cette mégane classic 1.9D de 1996,j'en ai vu de toutes les couleurs,
Surtout au niveau électrique.
J'ai maintes fois du re-rentrer le code pour l'anti-démarrage pour réactiver la clé IR mais cette fois ci rien a faire,ça ne marche plus.La clé fonctionne parfaitement(testée avec un APN),la voiture démarre quand je rentre le code à 4 chiffres mais quand je veux synchroniser la clé c'est impossible.Je connais pourtant bien la procédure.
J'aimerai savoir où chercher sur la voiture quelles autres pièces seraient incriminées.
Merci pour vos réponses.
PS:Des images ou de la doc seraient les bien venues.

haut Top

Read
01 Juin 2012 à 16:38:51 (Lu 5130 fois)
#1

soit le récepteur du plafonnier soit l'uch.
stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Motorisation: 1.6e et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3371




Localisation: Etain (55)


Journalisée

coupé 2L16v noir / cab 1.6e bordeaux / clio 1 ph3 1.4i

haut Top

Read
15 Juillet 2012 à 06:03:19 (Lu 5130 fois)
#2

chameau56
Invité

Journalisée
L'uch est à quel endroit et comment peut on intervenir dessus?
Faut il le tester et comment?
Merci pour vos réponses car j'avais réussi a reprogrammer ma clé mais ça n'a marché que quelques heures.

haut Top

Read
16 Juillet 2012 à 14:40:54 (Lu 5130 fois)
#3

L'uch est derrière la boite a fusible sous le volant.
Mais c'est un gros truc qui gere toute l'électronique.
Tu pourras rien tester comme ca.
stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Motorisation: 1.6e et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3371




Localisation: Etain (55)


Journalisée

coupé 2L16v noir / cab 1.6e bordeaux / clio 1 ph3 1.4i

haut Top

Read
24 Juillet 2012 à 05:07:28 (Lu 5130 fois)
#4

chameau56
Invité

Journalisée
La clé se remet a fonctionner de manière aléatoire sans devoir la reprogrammer.
J'ai vérifié les soudures de la LED et changé les piles mais rien de ce côté d’anormal.
Il me semble que ça vient de la voiture car parfois l'ouverture centralisée a du mal a se faire.J'entends un clic faible mais pas de déverrouillage.Il faut que je ré-appuis sur la clé pour que cela fonctionne.J'ai mis du WD40 sur toutes les serrures,verrous et mécanismes de porte mais rien ne change.

haut Top

Read
24 Juillet 2012 à 08:34:34 (Lu 5130 fois)
#5

Tu dois avoir un faux contact ou une soudure sêche sur la carte imprimé dans ton boitier clé. As-tu bien vérifié les pattes des composants parfois il suffit d'une micro coupure ...
Revérifie avec un APN pour "fiabiliser la panne"
chb
Membre RT

*

Popularité : +2/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: Renault
Modèle: Mégane 1
Finition: RXT
Motorisation: 1.6e  8 soupapes K7M
CV Fiscaux: 7 CV
Année: 1998
Carburant: Essence + GPL
Boite: Automatique
Nbs Vitesses: 4
Niv. Méca: Expert(e)



Messages: 355




Localisation: Paulhac 31


Journalisée

chb - 31 2 méganes (98) 1.6 GPL et 1.6 BVA

haut Top

Read
10 Octobre 2012 à 20:01:39 (Lu 5130 fois)
#6

chameau56
Invité

Journalisée
Bon finalement la clé refonctionne sans avoir rien fait.
Désolé pour la réponse si tardive,j'avais trop de boulot(saison)pour passer sur le forum.
Bonne soirée à toutes et à tous. Sourire

haut Top

Read
13 Janvier 2013 à 08:43:47 (Lu 5130 fois)
#7

Bonne année à toutes et à tous. Sourire
Je reviens avec mes problèmes de clé.
Elle ne refonctionne plus de nouveau et fait étonnant ma vitre coté conducteur non plus.Y a t'il un lien entre ces deux pannes?
J'ai changé le capot-bouton de ma clé car l'autre était vraiment pourri et donc j'ai une clé parfaitement fonctionnelle contrôlée par APN,etc...
A+ 
chameau56
Invité

Journalisée

haut Top

Read
14 Janvier 2013 à 13:53:36 (Lu 5130 fois)
#8

stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Motorisation: 1.6e et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3371




Localisation: Etain (55)


Journalisée
Comme dit plus haut, c'est l'uch qui lache ou qui a pris l'eau. La vitre conducteur est géré par l'uch.

coupé 2L16v noir / cab 1.6e bordeaux / clio 1 ph3 1.4i

haut Top

Read
14 Janvier 2013 à 18:30:11 (Lu 5130 fois)
#9

Quelqu'un aurait une photo de cet UCH?
Ou un plan,un schéma?
A+
chameau56
Invité

Journalisée

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: