*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

20 Février 2017 à 21:05:22
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
07 Février 2015 à 21:28:22 (Lu 2976 fois)

csun
Invité

Journalisée
Bonjour,

J'avais gardé mes roues hivers 14 pouces de ma Clio2 et content de lire qu'ils étaient compatibles avec ma toute nouvelle mégane 1 (phase 2, DCI 105)....
Cet après midi, tout content d'avoir réussi à changé le câble d'accélérateur, je poursuis; je sorts le cric, les roues.. belle journée, trop facile...
mais non, impossible de mettre la roue avant, l'étrier de frein est trop excentré...
.

stef5457 disait en 2009 "si tu es en 15 d'origine, tu n'as pas le droit de mettre du 14, tu peux monter mais pas dessendre, en plus, sur ta dci, tu dois etre avec des disque en 280mm de diamètre et pas sur que ça passe dans du 14, ... "

Je n'ai pas mesuré les disque, j'avais déjà tout rangé...

Est-ce que quelqu'un peut me confirmer le diagnostique de stef?
Est-ce qu'il existe plusieurs montage de disques?

Merci!

haut Top

Read
08 Février 2015 à 10:36:20 (Lu 2976 fois)
#1

Sur dci, c'était pratiquement sur que c'était du 280.
Donc ca passe pas dans le 14.

C'est sur les dti, qu'elles sont en freins de ph1, donc en 259, et la ca passe avec le 14.
stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Motorisation: 1.6e et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3371




Localisation: Etain (55)


Journalisée

coupé 2L16v noir / cab 1.6e bordeaux / clio 1 ph3 1.4i

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: