*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

29 Mai 2017 à 19:05:58
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
28 Septembre 2015 à 11:40:49 (Lu 3503 fois)

mickael38
Invité

Journalisée
bonjour!!

alors voila, je possède une Megane 1 coupé de 1998 1.6Le, et j'ai un soucis....

je nais plus d'anti brouillard arrière, ni de feu de plaque ni de 3eme feu de stop. j'ai regarder tout les fusible j'ai regarde les masses ( en dessous des feux arrière des tiges fileté ou les masse sont vissé dessus). j'ai contrôler le passage des fils la ou il y a la charnière du coffre mais rien n'y fait. de plus quand j'allume mes feu j'ai le voyant anti brouillard arrière qui s'allume également, par contre quand j'ouvre le coffre les feu de plaque s'allume legerement (voir a peine un leger filament orange)... un peut bizarre cet histoire

merci les amis Le sigle de Renault

haut Top

Read
05 Octobre 2015 à 10:33:20 (Lu 3503 fois)
#1

platine de feux en court circuit, démonte les cosses, tu devrais voir que ca a fondu.
stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Motorisation: 1.6e et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3371




Localisation: Etain (55)


Journalisée

coupé 2L16v noir / cab 1.6e bordeaux / clio 1 ph3 1.4i

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: