*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

19 Janvier 2017 à 01:15:06
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
26 Avril 2016 à 16:02:55 (Lu 1264 fois)

Ace59
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 2
Type: Berline
Finition: Classic
Motorisation: 1.9 DTI
CV Din: 110 CV
CV Fiscaux: 5 CV
Année: ??/1999
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Débutant(e)



Messages: 7



Journalisée
Bonjour,

Voilà une semaine que je traîne un souci au niveau de mes clignotants, sur ma Mégane classic 1 phase 1, 1.9 Dti de mars 1999.

Symptômes :
 - comodo en position neutre : clignote à droite normalement
 - comodo pour clignoter à droite : clignote à droite normalement
 - comodo pour clignoter à gauche : ne clignote pas du tout

Actions entreprises :
 - Démontage du comodo, y compris les mécanismes intérieurs et contacts, avec nettoyage des parties (légèrement) oxydées.
     Tout semble en ordre.
 - Tentative de démontage de l'UCH derrière les fusibles : Comme c'est très difficile d'y voir qqchose, et que la RT n'explique pas cette partie là, je n'ai pas voulu forcer et ai fini par tout remonter avant de casser qqchose.

Donc j'aurais voulu poursuivre moi-même pour trouver l'emplacement d'un éventuel relai (même si d'après la RT, il n'y en a plus pour ce modèle là...?). Mais voilà, pas moyen de tomber cette fichue UCH.
 Ma première question est simple :     
               => Comment la démonte-t'on?

Après, ayant parcouru un peu le forum pour voir si un souci similaire avait déjà été reporté, je voulais savoir aussi si je cherchais dans la bonne direction, et avoir vos avis?

Merci d'avance!

haut Top

Read
27 Avril 2016 à 02:08:52 (Lu 1264 fois)
#1

Bonjour, sur ma phase 2 j'avais le problème inverse, à savoir que je l'ai récupérée avec l'UCH suspendue au bout de son faisceau Non. Pour la remettre en place sans faire des noeuds dans le cablage ni forcer comme une bête, j'ai dû déposer la planche de bord complète. Sur ce modèle le bloc UCH/fusible vient se clipper sur la planche. Le problème est que si tu veux acceder à la carte elle-meme, elle est dans un boitier plastic fermé par 3 vis non apparentes... Fa'aitoito comme on dit ici! (ça veut dire bon courage Salut)
PS: ceci dit ça ne répond pas à ton problème de clignotants Sifflote
guignolotte
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: French Polynesia



Marque: Renault
Modèle: Megane
Version: 1
Phase: 2
Type: cabriolet
Finition: ?
Motorisation: 1.6 16V K4M
CV Din: 110 CV
CV Fiscaux: 7 CV
Année: 12/99
Carburant: Essence
Boite: Automatique
Nbs Vitesses: ?
Niv. Méca: Intermédiaire



Messages: 15



Journalisée

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: