*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

23 Février 2017 à 14:53:39
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
15 Mai 2016 à 11:56:08 (Lu 893 fois)

alcatrazz
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: Renault
Modèle: Mégane
Version: 1
Phase: 2
Type: coupé
Finition: Privilège
Motorisation: 2.0 IDE
CV Din: 140 CV
CV Fiscaux: 8 CV
Année: 03/2001
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Débutant(e)



Messages: 4



Journalisée
Salut à tous,
je vous expose mon problème :

 - CT 2010 : Jeu anormal dans la direction
 - 2011 : Remplacement rotule suspension AVG
Remplacement 2 rotules direction AVD

 - CT 2012 : Jeu anormal dans la direction (Huh?)
 - 2012 : Remplacement 2 rotules direction AVG

 - 2013 : Amortisseurs + semelles (pas les coupelles)
 - CT 2014 : Vierge
 - CT 2016 :Mauvaise fixation Amortisseurs AV (?)
 - 2016 : remplacement silent blocs barre stab

Mais la voiture à un soucis, à plus de 120km/h la direction est floue, trop légère on a l'impression de rouler sur des oeufs.
De plus lorsque l'on déboite "virilement" pour doubler la direction est très imprécise et le train avant louvoie de gauche à droite.
Encore pire avec 2 personnes à l'arrière, c'est inconduisible à haute vitesse.
On a l'impression que la dirction ne se durcie pas avec la vitesse comme pour les autres voitures.
Je l'ai amené chez un (bon) mécano, il a fait un para  : ok
contrôle et inversion des pneus : pareil
contrôle du moindre jeu dans la direction : ok

Alors je sèche ....

Il me reste quelques possibilités :
1 - les amortisseurs AV défectueux (ils ont 30.000 kms)
2 - les coupelles HS
3 - la crémaillère de direction
4 - la pompe de DA (?)

Si vous avez des idées je suis preneur.
Merci.

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: