*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

24 Juin 2018 à 13:05:40
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
24 Avril 2018 à 19:58:43 (Lu 262 fois)

tribalx
Membre RNE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane Scenic
Version: 1
Phase: 2
Type: Monospace
Finition: RXE
Motorisation: 1,9 Dci
CV Din: 105 CV
CV Fiscaux: 6 CV
Année: 01/2001
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 188




Localisation: Evreux


Journalisée
Bonjour a tous,

Mon scenic m'affichant " défaillance électronique", j'ai donc décider de le passer a la valise.

Il ressort les 2 erreurs suivantes:





D’après vous et votre expérience, quel serait la sonde qui " fou " le bazar niveau lambda ?

Concernant le 2eme code erreur, avez vous des pistes ?

Je tient a préciser que le véhicule ne présente aucune "perte de puissance " ou "surconsommation".

cordialement.

Ps 1 : Mon radar de recul ne fonctionne fonctionne pas, des idées peu être d’où pourrait venir le soucis éventuellement ?
Ps 2 : Lors du démarrage / mise sous contact, des clic clic clic se font entendre pendant quelques secondes sous le tableau de bord, coté conducteur, et leur de la mise en route du "recycleur d'air", peut etre avez vous aussi eventuellement une piste de ce qui pourrait provoquez ces clics clics ?
« Dernière édition: 24 Avril 2018 à 20:00:59 par tribalx »

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: