*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

26 Juin 2017 à 19:08:11
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
28 Juillet 2009 à 22:46:08 (Lu 16774 fois)

btaylor
Invité

Journalisée
Bonjour !
 Depuis assez longtemps ma mégane démarre quand elle en a envie. Mais elle finit toujours par démarrer. Cela peut se produire à chaud ou à froid. Au départ cela se produisait à chaud après avoir roulé. je m'arrêtais et 10 mn après j'avais du mal à redémarrer. Maintenant ça peut se produire aussi le matin au démarrage. J'essaie de démarrer deux ou trois fois même plus. J'attends un peu 2 a 5 minutes et ça démarre du premier coup. Pour le moment ça finit toujours par démarrer mis c'est inquiétant, j'ai peur un jour de rester en rade ! J'ai fait une révision, j'ai changé les filtres et les bougies. Quelq'un peut-il me donner une piste ?. Qu'est ce que cela peut bien être ? (Capteur PMH ? récupérateur des gaz ? bobine d'allumage ?pompe à essence ?)
Merci d'avance !
Brian

haut Top

Read
29 Juillet 2009 à 01:22:06 (Lu 16774 fois)
#1

Salut,

je pense que sa peut venir de ton capteur PMH j'ai fait changer le miens il y a un an sur ma meggy (1.4 16v) et avant de le changer j'avais exactement les mêmes soucis de démarrage que tu as

Essaye de voir de ce coté la  Clin d'oeil
alonso076
V.I.P.
Membre RXE

*

Popularité : +1/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 2
Phase: 2
Type: Berline
Finition: Impulsion
Motorisation: 1.5 dCi
CV Din: 105 CV
CV Fiscaux: 6 CV
Année: 08/2008
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 6
Niv. Méca: Intermédiaire



Messages: 1656




Localisation: Seine maritime


Journalisée


haut Top

Read
29 Juillet 2009 à 07:08:31 (Lu 16774 fois)
#2

julien3007
coupé 1.6 8s, coupé 2L16 et prochainement new beetle
V.I.P.
Membre INITIALE

*

Popularité : +1/-1
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Coupé
Finition: Huh?
Motorisation: 1,6e / 2,0e 16v
CV Din: 90 CV / 150 CV
CV Fiscaux: 7 CV / 10 CV
Année: ??/1995 / ??/1997
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 3376




Localisation: Epinal 88


Journalisée
Salut! Je pense aussi au pmh, on a eu le cas recemment au boulot sur une twingo.. Clin d'oeil

                                           

haut Top

Read
29 Juillet 2009 à 09:45:20 (Lu 16774 fois)
#3

très connue sur les phase 2 en 1.6 16v, le capteur PMH ou sa connectique.
stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Motorisation: 1.6e et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3371




Localisation: Etain (55)


Journalisée

coupé 2L16v noir / cab 1.6e bordeaux / clio 1 ph3 1.4i

haut Top

Read
29 Juillet 2009 à 12:27:28 (Lu 16774 fois)
#4

nico
Invité

Journalisée
salut les mecs, j'ai exactement le méme probléme.

et sa va chercher dans les combien ce capteur?

haut Top

Read
29 Juillet 2009 à 12:52:25 (Lu 16774 fois)
#5

Salut, le capteur PMH 28.05 HT et le Kit câblage du capteur 30.45 HT

C'est les prix qu'il y avait sur la facture du petit garage Renault qui m'a changer le capteur

Par contre je ne sais pas si c'est le même capteur sur le 1.4 16v et sur le 1.6 16v  Huh?

Mais sa te donne une idée du prix  Clin d'oeil
alonso076
V.I.P.
Membre RXE

*

Popularité : +1/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 2
Phase: 2
Type: Berline
Finition: Impulsion
Motorisation: 1.5 dCi
CV Din: 105 CV
CV Fiscaux: 6 CV
Année: 08/2008
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 6
Niv. Méca: Intermédiaire



Messages: 1656




Localisation: Seine maritime


Journalisée
« Dernière édition: 29 Juillet 2009 à 12:55:18 par alonso076 »


haut Top

Read
29 Juillet 2009 à 13:16:17 (Lu 16774 fois)
#6

Roger
Invité

Journalisée
Salut!!

j'ai eu exactement le meme probleme et c'etait effectivament le capteur pmh, juste un coup de nettoyage a suffit pour ma part, depuis 6 mois plus de soucis de ce coté la Clin d'oeil

haut Top

Read
30 Juillet 2009 à 17:08:43 (Lu 16774 fois)
#7

environ 50 euros avec connectique.
murphy99
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



CV Fiscaux: 7 CV
Année: 12/2000
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5



Messages: 82

Megane coupé phase 2 1.6 16V



Journalisée

haut Top

Read
30 Juillet 2009 à 19:26:53 (Lu 16774 fois)
#8

btaylor
Invité

Journalisée
 Ok Merci a tous pour vos conseils ça me rassure un peu. Je vais commencer par changer le capteur. Apres on verra.Je vous tiendrait au courant.

Thanks a lot

Brian

haut Top

Read
31 Juillet 2009 à 01:08:30 (Lu 16774 fois)
#9

Salut!!

commence juste pas le nettoyer, ca te coutera rien et ca suffira peut etre a regler le probleme, pour ma part un simple nettoyage au sopalin et zou ca fait plus de 6 mois que ca a pas deconné Clin d'oeil
Roger
Invité

Journalisée

haut Top

Read
01 Août 2009 à 13:50:40 (Lu 16774 fois)
#10

btaylor
Invité

Journalisée
Bonjour tous,

Je tiens à vous remercier pour vos bons conseils.  Oui En fait c'etait bièn le pmh. Je suis pas expérimenté mais pour l'enlever c'est simple comme tout ; ça n'avait pas l'air très sale. Je l'ai nettoyé et j'ai donné un coup d'aspirateur à l'intérieur et depuis ça demarre du premier coup à chaud ou à froid (pas de facture garage Kool)
Merci a vous Super

Brian 

haut Top

Read
02 Août 2009 à 14:09:10 (Lu 16774 fois)
#11

Salut, content que ta meggy redémarre nickel  Oui

Bonne route avec ta meggy  Clin d'oeil

Bye  Salut
alonso076
V.I.P.
Membre RXE

*

Popularité : +1/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 2
Phase: 2
Type: Berline
Finition: Impulsion
Motorisation: 1.5 dCi
CV Din: 105 CV
CV Fiscaux: 6 CV
Année: 08/2008
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 6
Niv. Méca: Intermédiaire



Messages: 1656




Localisation: Seine maritime


Journalisée


haut Top

Read
02 Août 2009 à 15:24:03 (Lu 16774 fois)
#12

nico
Invité

Journalisée
qui peut me dire comment on le démonte et comment on le néttoie Huh??

haut Top

Read
02 Août 2009 à 18:44:07 (Lu 16774 fois)
#13

Salut !

1ère chose : localiser le capteur: sur ma Mégane il se trouve à droite du bloc moteur en bas (à peu près au même niveau que le haut du filtre à huile). Il y a deux larges tuyaux de caoutchouc devant qu'on peut déplacer pour dévisser le capteur

Dévisser les 2 petits boulons de chaque côté du capteur. Sortir le capteur sans détacher les fils. Nettoyer la sonde (le petit bout de métal qui sort) avec un chiffon ; avec l'embout de l'aspirateur j'ai nettoyé l'espace où on replace le capteur. Et ensuite j'ai tout revissé.

C'est beaucoup moins compliqué que j'aurais imaginé !

Brian
btaylor
Invité

Journalisée

haut Top

Read
03 Janvier 2017 à 20:24:32 (Lu 16774 fois)
#14

C.BLOIS
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 2
Type: Coupé
Finition: RSI
Motorisation: 1,6e 16v
CV Din: 110 CV
CV Fiscaux: 7 CV
Année: ??/2000
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 15



Journalisée
Bonjour,

Je possède une mégane coupée 1.6/16V de 2000 et le moteur a 160000 Km

une question suite à ce post : une panne sur le capteur PMH peut-elle arriver en roulant et conduire au calage du moteur ?

Cela m'est arrivé hier soir sur l'autoroute. Mon moteur à hoqueté 1 ou 2 fois et s'est arrêté. Arrêt sur bande d'arrêt d'urgence, malgré de multiples tentatives pour re-démarrer il n'est pas reparti => assistance. Ce matin je suis allé au garage où mon auto a passée la nuit avec une batterie bien chargée et là encore impossible à démarrer. J'ai mis la voiture sur le plateau et retour la maison.

Ma voiture est parfaitement entretenue, l'anti-démarrage fonctionne normalement (la LED s'éteint quand je tourne la clé), je n'ai pas de voyant de défauts (électronique ou autres allumés et le démarreur tourne également. Je pense au capteur de PMH car, il y a peu, j'ai eu une fuite de liquide de refroidissement sur la calorstat et j'ai peur qu'il en ai gicler sur la connectique.

Si quelqu'un peut répondre à ma question, ce serait sympathique

haut Top

Read
04 Janvier 2017 à 14:09:51 (Lu 16774 fois)
#15

Capteur PMH ou bobines .
1 bobines alimente 2 cylindres si une est HS le moteur de la voiture s’arrête  .
Facilement détectable débranché les bougies une par une et voir si tu as de l’allumage (étincelles) Si t'as pas d'allumage change la bobine incriminé.
Si c'est pas ça commence par nettoyeur ton capteur PMH   
pepper
Membre RNE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT.  CITROEN
Modèle: Mégane..  C6 v6 hdi exclusive
Version: 1
Phase: 1
Type: Coupé
Finition: RT
Motorisation: 1,6e
CV Din: 90 CV
CV Fiscaux: 7 CV
Année: ??/1996
Carburant: Essence
Boite: Automatique
Nbs Vitesses: 4
Niv. Méca: Confirmé(e)



Messages: 114




Localisation: partout


Journalisée
« Dernière édition: 04 Janvier 2017 à 14:14:08 par pepper »

haut Top

Read
04 Janvier 2017 à 18:52:41 (Lu 16774 fois)
#16

C.BLOIS
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 2
Type: Coupé
Finition: RSI
Motorisation: 1,6e 16v
CV Din: 110 CV
CV Fiscaux: 7 CV
Année: ??/2000
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 15



Journalisée
Merci, mais mon moteur est un 1?6/16V et j'ai 4 bobines.

Aujourd'hui, j'ai changer les bougies, le capteur PMH, contrôler l'ensemble des relais et fusibles => le moteur ne démarre toujours pas. Donc demain, je vérifierai les injecteurs et remplacerai le filtre à essence car mon épouse vient de me dire que lors du dernier plein à la station une citerne était en train de remplir les cuves. J'ai peur que la merde en fond de cuve soit entrée dans mon réservoir pendant le plein.

haut Top

Read
06 Janvier 2017 à 11:29:27 (Lu 16774 fois)
#17

Alors cette Megie elle donne quoi ?
J’espère qu'elle a enfin démarré 
pepper
Membre RNE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT.  CITROEN
Modèle: Mégane..  C6 v6 hdi exclusive
Version: 1
Phase: 1
Type: Coupé
Finition: RT
Motorisation: 1,6e
CV Din: 90 CV
CV Fiscaux: 7 CV
Année: ??/1996
Carburant: Essence
Boite: Automatique
Nbs Vitesses: 4
Niv. Méca: Confirmé(e)



Messages: 114




Localisation: partout


Journalisée

haut Top

Read
09 Janvier 2017 à 17:50:31 (Lu 16774 fois)
#18

guignolotte
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: French Polynesia



Marque: Renault
Modèle: Megane
Version: 1
Phase: 2
Type: cabriolet
Finition: ?
Motorisation: 1.6 16V K4M
CV Din: 110 CV
CV Fiscaux: 7 CV
Année: 12/99
Carburant: Essence
Boite: Automatique
Nbs Vitesses: ?
Niv. Méca: Intermédiaire



Messages: 15



Journalisée
Bonjour,
j'ai un problème très similaire avec le même moteur de la même année (boite auto en prime..) Dans un premier temps il se coupait sans avertissement et acceptait de repartir après 1/2 heure. Et depuis quelques jours plus rien du tout. J'ai fait les mêmes vérifs que toi. Dans la RTA on parle d'un condensateur d'allumage, sous l'anneau de levage côté gauche de la culasse. Impossible de le localiser. ça inspire quelqu'un?

haut Top

Read
12 Janvier 2017 à 18:51:03 (Lu 16774 fois)
#19

Bonjour,
j'ai un problème très similaire avec le même moteur de la même année (boite auto en prime..) Dans un premier temps il se coupait sans avertissement et acceptait de repartir après 1/2 heure. Et depuis quelques jours plus rien du tout. J'ai fait les mêmes vérifs que toi. Dans la RTA on parle d'un condensateur d'allumage, sous l'anneau de levage côté gauche de la culasse. Impossible de le localiser. ça inspire quelqu'un?

Sous l'anneau de levage effectivement il y a un condensateur de couleur noir .
Il est visé sur le bord de la culasse ou du cache culbuteur .
Je l'ai vu quand j'ai déculassé la mienne suite a rupture courroie distri .
J'avais mis tout les photos en section tuto mais comme imageshack est devenu payant les tofs ont disparues  .sniffffffff
je vais cherché dans l'appareil si il m'en reste encore si je trouve le condensateur en photos je te le post .
pepper
Membre RNE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT.  CITROEN
Modèle: Mégane..  C6 v6 hdi exclusive
Version: 1
Phase: 1
Type: Coupé
Finition: RT
Motorisation: 1,6e
CV Din: 90 CV
CV Fiscaux: 7 CV
Année: ??/1996
Carburant: Essence
Boite: Automatique
Nbs Vitesses: 4
Niv. Méca: Confirmé(e)



Messages: 114




Localisation: partout


Journalisée

haut Top

Read
27 Janvier 2017 à 05:59:53 (Lu 16774 fois)
#20

C.BLOIS
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 2
Type: Coupé
Finition: RSI
Motorisation: 1,6e 16v
CV Din: 110 CV
CV Fiscaux: 7 CV
Année: ??/2000
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 15



Journalisée
Bonjour,

Dans mon cas, et après bien des recherches (pompe à carburant, capteur de PMH, bobines, relais, ...) le verdict est tombé : plus de compression sur 2 cylindres suite à rupture de courroie de distribution.
Ce véhicule étant utilisé par mon fils exclusivement, j'ai préféré lui remplacé par une mégane 2 (5 portes) de 2007. C'est un modèle 1,6/16V Dynamique qui affiche 67000Km.

Si intéressé, mon coupé 1 phase 2 est à vendre avec son moteur cassé.

Salutations
Christian

haut Top

Read
29 Janvier 2017 à 18:34:35 (Lu 16774 fois)
#21

Dommage moi j'ai refait le moteur de la Mégane ,les pièces coute vraiment pas cher j'avais 3 soupapes tordu mais j'ai changé les 8 vu que c'est le 1,6l tout court pas de 16V .une bonne journée de travail et pas beaucoup d'argent pour l'achat des pièces .Bon elle avait que 100 m de kilometre et coupé boite auto donc dur a trouvé la même .
 
pepper
Membre RNE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT.  CITROEN
Modèle: Mégane..  C6 v6 hdi exclusive
Version: 1
Phase: 1
Type: Coupé
Finition: RT
Motorisation: 1,6e
CV Din: 90 CV
CV Fiscaux: 7 CV
Année: ??/1996
Carburant: Essence
Boite: Automatique
Nbs Vitesses: 4
Niv. Méca: Confirmé(e)



Messages: 114




Localisation: partout


Journalisée

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: