*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

23 Octobre 2014 à 13:42:20
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
28 Décembre 2011 à 23:52:45 (Lu 1527 fois)

phleber
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Berline
Finition: Symbol
Motorisation: 1,9 D
CV Din: 65 CV
CV Fiscaux: 5 CV
Année: 01/1999
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Ignorant(e)



Messages: 21



Journalisée
Bonsoir,
Je possède une mégane phase 1, de 01/1999, 1,9D.  (210000KM) on vient de changer le kit de distribution.
Depuis qqe temps, j'ajoute une fois par semaine  (700km) 3cm de liquide dans le vase. De plus, maintenant, j'entends un bruit métallique quand j'actionne le  démarreur?  à  quoi est-ce du? que dois-je faire. Merci à tous.

haut Top

Read
29 Décembre 2011 à 09:14:54 (Lu 1527 fois)
#1

Si le ldr a été remplacé, ca peut etre normal, la purge n'a pas été bien faite.
Mais ca peut etre plein de chose. A voir si pompe a eau changé ou pas...mais ca peut fuire de plein d'endroit (radiateurs, durite, joint de culasse).
stef5457
Membre INITIALE

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: renault
Modèle: megane 1 phase 1 coupé
Version: .
Phase: .
Finition: JADE
Motorisation: 1.6e (x3) et 2L16V F7R
CV Din: 90 et 150 CV
CV Fiscaux: 7 et 10 CV
Année: 04/1998 et 04/1996
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 3044




Localisation: Etain (55)


Journalisée

RENAULT F1 TEAM
coupé 1.6e bleu / coupé 2l 16v noir / cab 1.6e / coach 1.6e

haut Top

Read
29 Décembre 2011 à 11:07:39 (Lu 1527 fois)
#2

phleber
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Berline
Finition: Symbol
Motorisation: 1,9 D
CV Din: 65 CV
CV Fiscaux: 5 CV
Année: 01/1999
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Ignorant(e)



Messages: 21



Journalisée
Bonjour,
Merci, je vais voir, et ce bruit de demarreur ça peut pas venir du même problème? merci.

haut Top

Read
29 Décembre 2011 à 12:00:19 (Lu 1527 fois)
#3

bonjour,
non, on a changé le kit de distrib mais pas la pompe.
et ce bruit métallique que j'entends au démarrage, ça peut venir de la même panne?
Merci bcp.
phleber
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Berline
Finition: Symbol
Motorisation: 1,9 D
CV Din: 65 CV
CV Fiscaux: 5 CV
Année: 01/1999
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Ignorant(e)



Messages: 21



Journalisée

haut Top

Read
29 Décembre 2011 à 13:19:07 (Lu 1527 fois)
#4

v-blast
Membre RT

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Coupé
Finition: Sport
Motorisation: 2.0e 16v
CV Din: 150 CV
CV Fiscaux: 9 CV
Année: 08/1998
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Pro



Messages: 281



Journalisée
fait une video du bruit et pour la fuite regarde si tu n'as pas du liquide qui coule un peu coté distri !

c'est par ce que la vitesse de la lumiere et plus rapide que celle du son , que les gens paraisse brillant avant d'avoir l'air con !!!!!!

haut Top

Read
29 Décembre 2011 à 20:27:21 (Lu 1527 fois)
#5

salut pas cool si c'est la pompe pour sa qu'on la change generalement apres une distri pour pas etre enmerder
tobie16
Invité

Journalisée

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: