*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

29 Mai 2017 à 17:11:44
Pages: [1] 2   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
04 Janvier 2012 à 12:28:02 (Lu 19291 fois)

zick
Invité

Journalisée
Bonjour,

j'ai une Mégane 1 phase 1 de fin 98, finition AIDA (me semble très rare). Je l'ai acheté il y a 6 mois.

Cette voiture n'a quasiment pas d'options:
ABS (important pour moi)
VE (je préfère sans, mais bon), DA,... les classiques. J’apprécie de ne pas avoir de clim.  Très souriant

Le problème est que je n'ai pas de fermeture centralisé a distance! . J'ai eu l’occasion de tester 1 semaine une voiture avec cette option et depuis c'est devenu une obsession! Chez le concessionnaire on m'a dit que j'ai la chance d'avoir une très rare model sans fermeture à distance prévu! Ils peuvent me le faire pour 350€  Choqué (et cela après avoir eu 3 NON chez d'autres Renault!) J'ai trouvé un autre organisme qui serait prêt à me le faire mais pour 240€  Triste. Tout cela me semble chère pour ce que c'est. non? (surtout pour un étudiant)

Sur un autre topique du forum j'ai vu un sujet semblable, mais mort depuis 2008. Je ne sais pas comment l'histoire s'est terminé pour la scenic et je n'ai pas vu de tuto avec des images, car je suis assez peureux en ce qui concerne le démontage de la console sans casser..., donc je relance de mon coté ce sujet.

Voila ce qui j'ai récupéré comme information du topic précédent et cela m’intéresse: http://www.alarm-discount.com/default/fermeture-centralisee-verrouillage-centralise/fermeture-centralisee-distance/fermeture-centralisee-distance-verrouillage-centralise-distance-slim.html

je suis prêt a l'acheter, par contre je suis "0" en électricité, ( je comprends quand meme ce que c'est la masse, + et -  Yo! )

Mes questions:
1) Le produit, est il fiable à votre avis, ou un autre conseil, si qn a fait cela avec une autre marque.?

2) Qui pourrait installer cela pour pas chère (norauto et feu-vert font pas). Si pas compliqué je peux le faire je pense.

3) Qn aurait vu quelque part des tutos à ce sujet ou peut me donner un conseil ou en trouver un.? ( je ne suis pas sur mais je pense que pour la console centrale il y a des informations ici ?)

merci pour tout aide.

zick


haut Top

Read
05 Janvier 2012 à 08:24:05 (Lu 19291 fois)
#1

Salut,
la centralisation à distance avait été faite par mon frère, mais je me souviens qu'il avait soudé 3 ou 4 files sur la centralisation de base... c'est un truc comme ça :
http://www.alarm-discount.com/media/catalog/product/cache/1/image/5e06319eda06f020e43594a9c230972d/c/o/cobra3868-logo_2_1.jpg

après tu as des modèles moins chères, mais je sais que nous ils nous l'on vendu une misère comme l'ancien propio a eu un accident avec sa voiture :p

ça se branche dans le tableau de bord derrière l'auto radio (si je me souviens bien). Fin c'est dans le coin là comme il y a les files. Par contre je sais qu'il avait un petit soucis avec les clignotants donc il ne les a pas branché.
Stritox
Invité

Journalisée

haut Top

Read
09 Janvier 2012 à 20:06:01 (Lu 19291 fois)
#2

zick
Invité

Journalisée
Bonjour,

si quelqu’un était intéressé par le sujet j'ai réussi a avancer et donc aboutir a un résultat positive. Je ferrais une tuto avec des photos et explications prochainement.
Tout d'abord je vais présenter le coup et le matériel:
 1) kit fermeture centralisé ( http://www.alarm-discount.com/default/fermeture-centralisee-verrouillage-centralise/fermeture-centralisee-distance/fermeture-centralisee-distance-verrouillage-centralise-distance-slim.html ) + frais de port = 32,80€
2) 2 fusibles 7.5A et 15A (que j'ai grillé en recherchant des solutions aux problèmes survenu lors du branchement) (3€ la boite de fusibles :s )
3) scotch isolant (1€) j'ai préféré de faire les branchement a l'ancienne et donc de l'isolant sur les fils dénudées, solidifiées par de sers câbles (généreusement fournies par le copain qui m'a aidé) Clin d'oeil
En totale cela a pris 4h de travail la recherche des schémas, idées suggestions sur le net y comprise.

cout totale: 36€ (36+café+clopes=45-50€ ) AU LIEU DE 240€ annoncé par Elecauto et 350€ par Renault!

J'ai la fermeture centralisé a distance (50m testé) et j'ai réussi a branché les clignotants, mais pas les autres options, trop compliqué pour ce que c'est...

zick

haut Top

Read
15 Janvier 2012 à 17:46:19 (Lu 19291 fois)
#3

bonjour,

une petite tuto pour l’installation de la commande à distance pour la fermeture centralisé.

voila le strict nécessaire pour y parvenir:

By zick21 at 2012-01-15

on enlève l’allume cigare et tout le bordel pour le cendre...




le poste également:


 
les boutons :

By zick21 at 2012-01-15
voila le plan de travail:

By zick21 at 2012-01-15
plus qu'a brancher les fils:

By zick21 at 2012-01-15
l’alimentation -> a prendre sur le poste (+ (rouge) et la masse (noir))

les fils de la commande universelle (CU)
blanc CU -> violet (bouton fermeture)
blanc/noir CU -> rose (bouton ouverture)
les deux marrons de la CU -> les fils 1 et 2 sur le bouton du warning.

test et OP, cela marche.... Je suis open pour toutes questions dans le mesure du possible de vous répondre.
zick
Invité

Journalisée
« Dernière édition: 15 Janvier 2012 à 17:53:16 par zick »

haut Top

Read
15 Janvier 2012 à 20:48:36 (Lu 19291 fois)
#4

Maxime80
Invité

Journalisée
Le bouton en dessous des warnings, celui de la fermeture, il y était d'origine? Car moi a cet endroit j'ai un cache, est ce que ça signifie que me voiture n'est pas câblée?

haut Top

Read
16 Janvier 2012 à 02:06:34 (Lu 19291 fois)
#5

salut,

fais une photo pour y voir plus claire... Si tu n'as pas le bouton, tu as la fermeture centralisé ou moins?
je précise que j'ai pas eu a monter les moteurs de fermeture pour chaque porte. Si tu n'as pas cette installation, un super gros travail t'attends... j’espère pas pour toi...
zick
Invité

Journalisée

haut Top

Read
16 Janvier 2012 à 17:12:41 (Lu 19291 fois)
#6

Maxime80
Invité

Journalisée
Ouais voila, c'est ce que j'allais dire, j'ai pas de fermeture centralisée du tout! J'ai démonter le cache en dessous des warnings, et j'ai des câbles, 5 ou 6 de couleurs différentes! Donc je pense que je suis câblée mais bon, sans tuto de montage complet je le ferais pas Sourire
Merci quand même!

haut Top

Read
13 Février 2012 à 14:06:15 (Lu 19291 fois)
#7

Salut Zick,

Tout d'abord merci pour ce topic car sans celui ci je ne me serais pas lancé.

J'ai moi aussi fait l’acquisition d'un module de centralisation plus ou moins identique au tien.

Je viens de câbler l'alimentation du boitier, ainsi que le pilotage des portes ( ouverture et fermeture).

Mais voila, ma Mégane est équipée d'un anti car-jacking, elle ferme donc automatiquement les portes en roulant, sans passer par le boitier et les ré-ouvres en utilisant les poignées intérieur de portière.

Mon problème est donc que si la fermeture ce fait automatiquement, ou par appui sur le bouton du tableau de bord le boitier n'en ai pas informé. Je dois alors ouvrir puis fermer ma voiture avec le plip avant de la laisser stationnée.

As-tu ce même problème? As-tu une solution?

Merci


Edit: J’essaye tant bien que mal de faire le branchement sur les clignotants.

Je me prend donc sur la fil 1 et 2 du warning mais je n'arrive qu'a avoir le côté droit ( fil 2 ) qui fonctionne.   
Je me demande donc si il y a une ampoule dans le bouton warning? Car j'ai jamais fait attention et si elle est montée en série et quelle est grillé ça aide pas.

Enfin c'est bizarre car les warning marche très bien  Fâché
TorXis
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 2
Type: Berline
Finition: RTE
Motorisation: 1,9 D
CV Din: 65 CV
CV Fiscaux: 5 CV
Année: 03/2000
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 100




Localisation: Bzh !!


Journalisée
« Dernière édition: 14 Février 2012 à 15:05:17 par TorXis »

haut Top

Read
15 Février 2012 à 21:37:46 (Lu 19291 fois)
#8

zick
Invité

Journalisée
Bonsoir TorXis,

en ce qui concerne ta première question, c'est un NON, je n'ai pas cette option sur ma voiture. Personnellement je ne pense pas que cela va poser un problème à l'utilisation de la fermeture a distance. Le module envois juste des impulsions électriques, donc comme si tu appuis le bouton.

Par contre le problème que tu évoque dans ton édit est plus préoccupant... Je m'explique: Quand j'ai passé des heures et des heures à me documenter sur les forums divers, je suis tombé sur le même cas. Cependant c'est ce même cas qui m'a parmi de tout bien brancher. Alors que j'ai suivi a la lettre les consignes de la personne cela marche chez moi pour les clignots, chez la personne qui a fait le tuto cela donnait la même chose que chez toi. Il n'a pas réussi a trouvé le problème à ma mémoire.

si j'ai le temps, je regarde prochainement si j'arrive à retomber sur le topique, dont je te parle plus haut. Je vais alors mettre le lien ici en edit, dans le cas contraire dsl.

PS: a mon a vis, tu n'as pas le meme chimas de branchement sur ton warning, je te conseil d'aller acheter des fusibles et de tester les autres combinaisons des files, tout en gardant celui qui marche. J’espère avoir été clair, car j'ai pas le temps la de soigner ma réponse la. Désolé. 

zick

haut Top

Read
26 Juillet 2012 à 21:34:59 (Lu 19291 fois)
#9

Salut tout le monde.
j'ai moi-même acheté l'équipement fermeture à distance d'alarmediscount, mais en ce qui concenre les branchements, je sèche complètement...
Citation
l’alimentation -> a prendre sur le poste (+ (rouge) et la masse (noir))

les fils de la commande universelle (CU)
blanc CU -> violet (bouton fermeture)
blanc/noir CU -> rose (bouton ouverture)
les deux marrons de la CU -> les fils 1 et 2 sur le bouton du warning.


Donc voici ce que je pige pas (et désolé je suis une purge en mécanique)
Comment relier tous les fils? en soudant? par dominos? et faut-il sectionner les fils d'origines pour "greffer" ceux de la centralisation à distance?
merci par avance
Stéphane Clin d'oeil
stefbzh
Invité

Journalisée

haut Top

Read
26 Juillet 2012 à 21:54:20 (Lu 19291 fois)
#10

Dave88100
Administrateur
Membre INITIALE

*

Popularité : +101/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane Scénic
Version: 1
Phase: 1
Type: Monospace
Finition: RT
Motorisation: 1,9 DT
CV Din: 90 CV
CV Fiscaux: 5 CV
Année: 10/1997
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 5150




Localisation: Vosges


Journalisée
alors forcement tu et obliger de suivre les fils que tu as sur le bouton de centralisation voir photo ci dessus Clin d'oeil

4 méthode :

1er => tu coupe tes fil , tu soude

2eme => tu coupe et domino électrique

3eme => tu as des connecteurs rapide de dérivation (voir photo ci dessous)



4eme => Tu coupe et tu mets des cosse (voir photo ci dessous)



Voila j’espère avoir répondu le plus clairement a ta question Sourire

Le son des regrets sales.... si la mode c'est la violence, j'aimerais tellement être démodé


haut Top

Read
27 Juillet 2012 à 09:07:31 (Lu 19291 fois)
#11

Bonjour,

Si ma mémoire est bonne j'ai utilisé des domino: d'un coté un file et de l'autre j'ai mis le file d'origine et celui de la télécommande. Je sais que c'est salle, mais cela marche pour le moment. 

Cordialement,

zick
zick
Invité

Journalisée

haut Top

Read
27 Juillet 2012 à 23:21:57 (Lu 19291 fois)
#12

stefbzh
Invité

Journalisée
Salut Dave88100 , Salut Zick
merci de vos conseils, je vais aller acheter demain des connecteurs rapide de dérivation chez feu vert et je fais ça ce week-end
j'espère que je ne ferai pas de conneries^^, de toute façon, je vous tiendrai au jus
bon week-end
steph'

haut Top

Read
28 Juillet 2012 à 02:07:53 (Lu 19291 fois)
#13

Bonsoir stefbzh,

Les seuls conneries qui risquent d’être désagréables, c'est de griller les fusibles. Prevois en, c'est chiant quand cela crame et on est bloquer car on n'en a pas en stock.
N’hésite pas si d'autres questions surgissent.

Bon courage

zick
zick
Invité

Journalisée

haut Top

Read
09 Octobre 2012 à 17:03:42 (Lu 19291 fois)
#14

yoyo.33
Invité

Journalisée
bonjour à tous et merci à zick pour son tuto qui à bien servi,j'ai fait l'achat de la même centralisation universelle,par contre moi j'avais déja une centralisation d'origine qui ne
fonctionné plus donc en plus il faut raccorder le orange sur le blanc et le orange/noir sur
le blanc/noir et le jaune ,jaune noir sur la masse car je suis en négatif et là tous
fonctionne à merveille ,je tiens aussi à dire que le site est super  Oui

haut Top

Read
19 Novembre 2012 à 19:26:42 (Lu 19291 fois)
#15

Salut  est-ce que quelqu'un pourrais m'aider a monter mon kit de centraliser squale parce que meme grace o forum g kan mm suivi les instruction de zick sa marche pas. Si quelqu'un peut m'aider j'attend vos reponse merci
Farouk26
Invité

Journalisée

haut Top

Read
19 Novembre 2012 à 19:32:01 (Lu 19291 fois)
#16

zick
Invité

Journalisée
Bonsoir,

Farouk26, donne un peu plus de détailles de ce qui ne marche pas exactement, peut être que quelqu'un sera te donner un conseil ou une suggestion. "Ca ne marche pas" - c'est un peu trop large.

zick

haut Top

Read
19 Novembre 2012 à 19:54:47 (Lu 19291 fois)
#17

Bin j'ai brancher l’alimentation -> a prendre sur le poste (+ (rouge) et la masse (noir))

les fils de la commande universelle (CU)
blanc CU -> violet (bouton fermeture)
blanc/noir CU -> rose (bouton ouverture) et puis rien sa marche pas apres ce branchement, bizarre nn?
Farouk26
Invité

Journalisée

haut Top

Read
19 Novembre 2012 à 20:14:26 (Lu 19291 fois)
#18

zick
Invité

Journalisée
...par contre moi j'avais déja une centralisation d'origine qui ne
fonctionné plus donc en plus il faut raccorder le orange sur le blanc et le orange/noir sur
le blanc/noir et le jaune ,jaune noir sur la masse car je suis en négatif et là tous
fonctionne à merveille...

tu ne serais pas dans le même cas que yoyo.33?
sinon:
1)vérifie bien que les fusibles concernées ne sont pas HS
2)fait de testes avec les fils, car dans tous les cas il doit se passer quelque chose (c'est en testant des positions diverses que j'ai réussi, car la notice qui est fourni avec la télécommande ne m'a pas beaucoup aidé!
3)ce peut être un peu bête, mais je précise que le tout marche si seulement tu as bien le bouton de la fermeture centraliser (fonctionnel) vers le warning!

si rien de cela n'est pas bon, alors c'est bien bizarre et je ne sais quoi d'autres te conseiller.

zick

haut Top

Read
19 Novembre 2012 à 20:24:04 (Lu 19291 fois)
#19

Actuellement mes barrier tourne dan le vide donc obliger de fermer de l'interieur grace au bouton de centralisation endessous des warning donc il marche nikel le bouton. Par contre  au debut quand g brancher le rouge et noir le boitier marcher puis g enlever les jumpers puis le boitier marcher plus ( entre temp g griller le fusible du fil rouge, jespere que g pas griller le boitier?) donc ni la centraliser ni le boitier marcher. A quoi ser les jumpers stp?
Farouk26
Invité

Journalisée

haut Top

Read
20 Novembre 2012 à 12:19:49 (Lu 19291 fois)
#20

Farouk26
Invité

Journalisée
Bjr tjr sur le probleme du montage du kit ma question est-ce qu'il faut bien brancher les fil du boitier (blanc, blanc noir, rouge, noir) sur les fils du bouton de centralisation interieur(en-dessous du warning)parce que dans une photo ci-dessus j'ai pas l'impression que zick c'est branché dessus .
Desole je n'y connais rien en electricité.

haut Top

Read
20 Novembre 2012 à 20:22:41 (Lu 19291 fois)
#21

Personne pour me repondre???
Farouk26
Invité

Journalisée

haut Top

Read
22 Novembre 2012 à 00:16:54 (Lu 19291 fois)
#22

Farouk26
Invité

Journalisée
Zick je pe te poser une question stp. Je voudrais juste savoir la position des deux jumpers( il y a trois branchment et il fo faire une genre de combinaison)  qui se trouve a cotes du branchement de la led parce que tu a le meme modele que moi et stp juste me dire comment on parametre les telecommandes merci

haut Top

Read
22 Novembre 2012 à 10:25:57 (Lu 19291 fois)
#23

Bonjour,

Zick je pe te poser une question stp. Je voudrais juste savoir la position des deux jumpers( il y a trois branchment et il fo faire une genre de combinaison)  qui se trouve a cotes du branchement de la led parce que tu a le meme modele que moi et stp juste me dire comment on parametre les telecommandes merci

1) Excuse moi, mais je ne pense pas bien comprendre le terme "jumper"... J'ai fait cela depuis un moment déjà, et si je me souviens bien, je n'ai rien touché sur le boité Commande Universelle (CU), j'ai fais 2 connections sur le bouton "fermeture centralisé" et deux autres sur le warning, l'allim j'ai pris sur le poste radio. Le reste de files j'en ai rien fait. Sauf de les connecter ensemble (je crois, pour créer un circuit fermé.
2) la télécommande est déjà programmé je crois. Il n'y a rien à toucher.
zick
Invité

Journalisée
« Dernière édition: 22 Novembre 2012 à 13:18:46 par zick »

haut Top

Read
22 Novembre 2012 à 11:39:00 (Lu 19291 fois)
#24

Farouk26
Invité

Journalisée
okok merci

haut Top

Pages: [1] 2   Haut de page
  Imprimer  

 
Aller à: