*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

22 Août 2017 à 20:34:05
Pages: 1 [2]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
22 Novembre 2012 à 14:54:47 (Lu 20374 fois)
#25

Farouk26
Invité

Journalisée
zICK voila j'ai pris une photo des jumpers si tu pourrait me renseigner sur leur position par defauts vue que depuis que je l'ai enlenver le boitier marche plus
dsl de te deranger encore et encore mais je sais pas vers qui me tourner merci encore
 par contre jarriv pa mettre la photo donc si tu pe mécrire par mail comme sa je te lenvoie la photo franchment tu me serra de grande aide merci encore
« Dernière édition: 22 Novembre 2012 à 15:08:36 par Farouk26 »

haut Top

Read
03 Janvier 2015 à 13:05:39 (Lu 20374 fois)
#26

Bonjour,

Je possède une vieille mégane 1 de mars 98, phase 1. Elle a la centralisation à l'ouverture de la portière conducteur et sur le bouton intérieur, mais pas de télécommande sur la clé, comme la tienne.
Depuis quelques mois, lorsque je fermais de l'intérieur avec les phares allumés, cela faisait griller le fusible de l'éclairage des boutons de contrôle de l'aération qui commande aussi le feu de position arrière droit. Mais la centralisation fonctionnait toujours. Je changeais simplement le fusible.
Mais hier soir, impossible de fermer la voiture. La centralisation ne fonctionne plus du tout, ni de l'intérieur, ni en tournant la clé dans la portière conducteur. La clé tourne dans le vide dans le barillet de la portière conducteur. J'ai fermé toutes les autres manuellement mais comme il n'y a pas de poussoir sur les portières avant, je n'ai pas pu fermer la portière passager... J'ai vérifié le fusible, il est toujours bon. Je l'ai même changé pour être sûre mais cela ne fonctionne toujours pas...
Tu aurais une idée Zick,toi qui a bidouiller ta centralisation?

Merci d'avance.
marieso
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: berline
Finition: europa
Motorisation: 1.6 i
CV Din: 75 CV
CV Fiscaux: 7 CV
Année: 1998
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Débutant(e)



Messages: 3



Journalisée

haut Top

Read
04 Décembre 2015 à 02:25:18 (Lu 20374 fois)
#27

abdel1974
Membre RN

*

Popularité : +0/-0
Hors ligne

Sexe:
Pays: Spain



Marque: renault
Modèle: megane
Version: 1
Phase: 1
Type: scenic
Finition: rn
Motorisation: 1.9dt
CV Din: 90 CV
CV Fiscaux: 7 CV
Année: 1997
Carburant: Diesel
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 3



Journalisée
salut
je sais que le poste est de 2012 , et les photos du tutos ont disparu
serais ce possible de les reactualiser , je vais faire la manip , mai je suis un ZERO en electricite

haut Top

Pages: 1 [2]   Haut de page
  Imprimer  

 
Aller à: