*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum RM1.fr



Connexion avec identifiant, mot de passe et durée de la session

18 Décembre 2018 à 22:23:59
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
01 Mars 2016 à 15:16:19 (Lu 3888 fois)

Franckalehause
Invité

Journalisée
Bonjour tout le monde,

je viens demandé de l'aide étant novice dans les réparations mécaniques, et surtout que la ça doit toucher l'électrique ...
En gros ma voiture quand j'allume les feux, de temps en temps le tableau de bord s'éteint, ainsi que les feux arrière et de plaques ... si j'éteins mes feux et que je rallume ça remarche jusqu'a la prochaine coupure ... autant dire que c'est dangereux et que j'aimerais régler ça.
Est ce que ça peut venir d'un fusible (si c'est le cas je ne comprend pas, si le fusible est mort ça ne devrait pas marcher tout court ?) et si c'est juste un faux contact, comment détécter d'ou cela provient ?
Je répète que je suis plutôt novice, donc ne vous énervez  pas si je ne comprend pas tout de suite ^^.

Merci d'avance !

Franck

haut Top

Read
21 Avril 2016 à 23:28:58 (Lu 3888 fois)
#1

^probablement des problèmes de connections soit au niveau de la batterie vérifie que les cosses sont bonnes pas oxydées et bien serrées, ou alors la mise à la masse de la batterie sur un boulon soit au niveau moteur et/ou caisse.
chb
Invité

Journalisée

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: