*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

24 Juin 2017 à 07:24:21
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
02 Mai 2010 à 11:13:21 (Lu 8017 fois)

actyln
Membre RT

*

Popularité : +0/-0
Hors ligne

Sexe: Homme
Pays: France



Marque: Renault
Modèle: Mégane
Version: 1
Phase: 1
Type: Berline
Finition: Alizée
Motorisation: 1.6e K7M
CV Din: 90 CV
CV Fiscaux: 6 CV
Année: 1998
Carburant: E85
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Confirmé(e)



Messages: 303




Localisation: Paris


Journalisée
Hello guys,

Comme j'en avait parlé dans la présentation de ma mégane, voici quelques photos de l'installation de néons dans le coffre !!

Pour l'histoire j'avais un petit néon blanc qui trainait, et une paire de néons d'un ancien scanner, avec la carte de controle qui allait avec. J'ai trouvé moyen de la faire démarrer et voilà, y'avait plus qu'à !

D'abord, installation des neons sur 2 morceaux de profilé d'aluminium pour les protéger et faire un support rigide pour le montage:

Voici le double (en fait c'est 2x2 néons en provenance du scanner:



Voici l'autre néon simple de récup:


Les voici allumés: (il fonctionnent tous sur 12v Sourire



Et le montage:
Pour plus de facilité j'ai démonter les 2 pièces de plastique qui tiennent la plage arriere et les HP arrieres (qq vis chacun), puis fixé les néons dessus avec des colliers:



Ensuite il faut brancher, je me suis donc branché en parallèle de l'ampoule d'origine avec des clips rapides (feu vert, très pratique, ça évite de couper et de mettre des sucres !)
Les cables du néons opposé passent dans la doublure de la carosserie, comme ça ça se voit pas !


Et voilà le résultat:



Ca m'a débarassé de néons qui me servaient à rien et au moins ça éclaire !!


haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: