*
guest
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Forum Renault Megane 1



Connexion avec identifiant, mot de passe et durée de la session

18 Août 2017 à 10:38:48
Pages: [1]   Bas de page
  Imprimer  

0 Membres et 1 Invité sur ce fil de discussion.

Read
16 Mai 2010 à 16:46:54 (Lu 9887 fois)

cyrilOM
Invité

Journalisée
bonjour a tous

je viens de monter mes angel eyes sur ma megane 1.1.
tout fonctionne nickel hormis les veilleuses qui ne s allument pas.

j ai echange mes feux a quelqu un qui les avait acheter mais il a une phase 2 donc incompatibles,il avait deja fait les branchements au niveau des led ce qui fait que je n avait plus qu a demonter les origines et mettre les angels.si il s est gourre dans les branchements dois je tout demonter pour tout recommencer ou existe t il un risque que les leds aient grillees suite au mauvais branchements?
et surtout qu est ce que je risque (niveau pv) a rouler sans veilleuses mais avec les codes et phares ok?

merci de votre aide et de votre lecture

haut Top

Read
06 Juin 2010 à 00:27:05 (Lu 9887 fois)
#1

Salut, tu ne risque rien car une fois les codes allumés ils ne verront pas..
Mais si un code grille sa peut etre dangereux et tu pourrais etre confondu avec un deux roues..

Les led ont une polaritée donc effectivement branchées a l'envers elles ne s'allument pas,
mais ne grillent pas non plus, tu a juste a inverser tes fils Clin d'oeil
julien3007
coupé 1.6 8s, coupé 2L16 et prochainement new beetle
V.I.P.
Membre INITIALE

*

Popularité : +1/-1
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Coupé
Finition: Huh?
Motorisation: 1,6e / 2,0e 16v
CV Din: 90 CV / 150 CV
CV Fiscaux: 7 CV / 10 CV
Année: ??/1995 / ??/1997
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 3376




Localisation: Epinal 88


Journalisée

                                           

haut Top

Read
06 Juin 2010 à 12:46:01 (Lu 9887 fois)
#2

cyrilOM
Invité

Journalisée
merci de ta reponse
en fait j essayais de les brancher en plein soleil et avec la faible luminosite des veilleuses je ne voyais pas que ca fonctionnait 


haut Top

Read
07 Juin 2010 à 09:57:39 (Lu 9887 fois)
#3

 LOL
Donc sa marche alors!?
julien3007
coupé 1.6 8s, coupé 2L16 et prochainement new beetle
V.I.P.
Membre INITIALE

*

Popularité : +1/-1
Hors ligne

Sexe: Homme
Pays: France



Marque: RENAULT
Modèle: Mégane
Version: 1
Phase: 1
Type: Coupé
Finition: Huh?
Motorisation: 1,6e / 2,0e 16v
CV Din: 90 CV / 150 CV
CV Fiscaux: 7 CV / 10 CV
Année: ??/1995 / ??/1997
Carburant: Essence
Boite: Manuelle
Nbs Vitesses: 5
Niv. Méca: Intermédiaire



Messages: 3376




Localisation: Epinal 88


Journalisée

                                           

haut Top

Read
07 Juin 2010 à 12:55:15 (Lu 9887 fois)
#4

cyrilOM
Invité

Journalisée
ah oui oui ca fonctionne nickel 
 merci de t etre penche sur le schmilblick!!!!

haut Top

Pages: [1]   Haut de page
  Imprimer  

 
Aller à: